Siguza

スポンサーリンク
脱獄

iOS 10.3.3以下向けの脆弱性「v0rtex」が32bitデバイスにも対応!最終iOSでの脱獄に期待も?!

先日iPhone 7 / 7 PlusなどのA10デバイスでも使えると報告のあった、iOS 10.3.3を含めそれ以下の...
(33)
脱獄

iOS 10.3.3以下向けの脆弱性「v0rtex」がiPhone 7などのA10デバイスでも使用可能に!!

iOS 10.3.3を含めそれ以下のバージョンで使用可能な脆弱性「v0rtex」ですが、先日報告された時点では対応が「A...
(70)
スポンサーリンク