tvOS11.1

スポンサーリンク
脱獄

tvOS 11.1でもiOS 11.1.2以下向け脆弱性が使用可能、AppleTV用脱獄「LiberTV」が対応予定!?

iOS 11.1.2以下で使用可能な脆弱性・ExploitがIan Beer氏からリリースされましたが、最初の報告時点か...
(8)
スポンサーリンク