simo36

スポンサーリンク
脱獄

iOS 14.2で修正された脆弱性、iOS 13.7以下向けとしてExploit「oob_events」がリリース

先日報告された「iOS 14.2で修正された脆弱性」ですが、Exploitとしてリリースが行われました! ただし、その後の報告にて悲しいお知らせもありましたので…その辺りについてもご紹介。
(8)
脱獄

iOS 14.1以下で使用可能な脆弱性について報告される、CoolStar氏はiOS 14.1以下での待機を推奨

【iOS 14.2】&【iPadOS 14.2】がリリースされ、セキュリティアップデートが含まれていましたが、それに関連しiOS 14.1以下で使用可能な脆弱性について報告が行われています。 ま...
(22)
スポンサーリンク
タイトルとURLをコピーしました